読者増減ログ

年月日で読者の増減を確認する方法について解説いたします。

読者の増減確認手順

  1. 「トリプル配信」をクリック。トリプルトップ画面
  2. 読者増減を確認したい顧客データベース名をクリック。
  3. 「読者増減ログ」をクリック。
  4. 読者の増減データが、カレンダー表示で確認できます。
    ※1 日月年 「日」「月」「年」で、カレンダーの表示方法を切り替えます。
    ※2 西暦 「<」「>」で、カレンダーの表示年を切り替えます。
    ※3 月 「◯月」で、表示月を切り替えます。
    ※4 読者増減データ 読者の増減が確認できます。
  5. 読者増減の下側に、読者一覧を確認できます。エクセルダウンロードも可能です。
    ※1 詳細 読者の詳細画面へ移動します。
    詳細はこちら → 「個別読者リストの見方 / 編集
    ※2 Excelダウンロード 表示されている読者一覧をエクセルでダウンロードできます。
  6. 以上が、読者の増減確認手順です。
検索ワード / #読者登録人数 #読者削除人数 #読者解除人数 #読者登録数 #読者削除数 #読者解除数

配信対象から除外される仕組みについて

配信対象から除外される仕組みについて解説いたします。
エキスパでは、
受信サーバー側からの返答コードを元に、エラー判定をおこなっています。
その判定結果により、配信対象から外す仕組みを導入しております。

この仕組みは、「メール配信」「ショートメール配信」のみとなります。
※LINE配信には、エラー判定という概念が無いため

動画マニュアル

配信対象から除外されるエラーとは? 

テキストマニュアル

メール配信

判定結果の種類は、「不在エラーアドレス」「その他エラーアドレス」があり、
「不在エラーアドレス」と判定されたメールアドレスは自動で配信対象から外れます。
不在エラーアドレス ▶ 判定以降、自動で配信対象から除外される
 ・読者登録したアドレスが削除されている
 ・読者登録時に入力したアドレスが誤っている
 ※上記以外の理由で不在エラーと判断される場合あり

その他エラーアドレス ▶ 一時的なエラーのため、判定後も配信対象のまま
 ・受信拒否
 ・メールボックスの容量超過
 ・配信したメールサイズの超過
 ・受信サーバーが停止している

確認箇所:一括配信作成画面(配信前に確認できる)

エラーアドレスの確認手順をご説明します。(自動で配信対象から除外済みのアドレス)
  1. 一括配信 > 新規作成 > Eメール:任意の配信方法 を選択
  2. 配信対象者欄の「表示」をクリック
  3. 上部ブルダウンから「購読中の読者+エラーアドレス」を選択
  4. エラーアドレスとして配信対象から除外されているリストが表示されます
  5. 以上が、エラーメールアドレスの確認方法となります。

ショートメール配信

判定結果の種類は、「不在エラー」「その他エラー」があり、
エラーへの配信をするかを、あらかじめ設定することが可能です。(手動)

確認箇所:一括配信作成画面(配信前に確認できる)

エラー携帯電話番号の確認手順をご説明します。(配信除外するかどうかは、手動で設定できます)

  1. 一括配信 > 新規作成 > ショートメール を選択
  2. 「次へ」をクリック
  3. 配信対象者欄の「表示」をクリック
  4. 上部ブルダウンから「購読中の読者+エラー携帯番号」を選択
  5. エラー携帯番号になっているリストが表示されます(配信対象から除外するかは設定次第となります)
  6. 以上が、エラー携帯電話番号の確認方法となります。

除外設定の手順(手動)

以下の設定は、すべての顧客データベースで有効となります
  1. 「トリプル配信」をクリック
  2. 「エラー管理」をクリック
  3. エラーへの配信を任意で選択し、「保存する」をクリック
  4. 更新が完了しました
  5. 以上が、ショートメール配信の除外設定手順となります。

募集ページの自動生成

募集ページの自動生成について解説いたします。

セミナーを作成すると自動でセミナーの募集ページが生成されます。
そのページのURLを、ご自身のマガジンやサイトに設置してセミナーの募集を行います。
このページでは、いくつかの募集方法について解説いたします。

募集ページURLの確認方法

  1. 「セミナー開催」をクリック。
  2. 確認したいセミナーの「設定」をクリック。
  3. 募集ページ欄でURLを確認できます。

    ◆全日程URL
    全ての開催日を確認することができます。
    その中でお好みの日程を選択して申し込みが可能です。

    <カレンダー形式の場合>

    <リスト形式の場合>

    ◆日程別URL
    その日程のみの募集ページです。

  4. 以上が、募集ページのURLを確認する方法です。
    セミナー募集ページの編集についてはこちら → 「募集ページ編集(ノーコード編集)

 マガジン等で募集

専用のサイトは作成せず、ご自身のマガジン等にURLを設置して募集します。

エキスパのトリプル配信では、サンプルとして「顧客データベース」「セグメント」「フォーム」が用意されています。
そのサンプルを使用し、すぐに募集を開始できます。
トリプル配信については以下をご確認ください。 
→ 「トリプル配信 スタートガイド

 サイポン以外で作成したサイトを使用して募集

ご自身で所有しているサイトのボタンなどにURLを設置して募集します。

 サイポンで作成したサイトを使用して募集

エキスパ連携機能を使用し、サイポンで募集をすることが可能です。

・サイポンで作成したサイトに募集ページを挿入する方法はこちら
 → 「エキスパで作成したセミナー募集ページをサイトに挿入したい

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インボイス登録番号について

インボイス登録番号について解説いたします。

2023年10月よりインボイス制度が開始されています。
商品販売事業者、セミナー主催者、オンラインサロン主催者、アフィリエイターの皆様におかれましては、
インボイス登録番号のご登録をお願い申し上げます。
詳細はこちらをご確認ください → 「インボイス登録番号の登録

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「旧LINE配信機能終了」のお知らせ

「旧LINE配信機能終了」のお知らせ

平素よりエキスパをご利用いただき誠にありがとうございます。
本日は、「旧LINE配信機能終了」のお知らせとなります。

詳細

概要

無料でご提供しておりました「旧LINE配信機能」を、完全に終了することとなりました。

旧LINE配信TOP画面 に記載の期日 をもって、機能の停止 / データの削除がおこなわれます。
引き続きエキスパでLINE運用を行いたい場合は「トリプル配信」機能をご利用ください。 

※エキスパでは、LINE配信数に上限はなく無制限で配信が可能です。
 他社LINE連携システムに比べ、高機能かつ圧倒的に安価でLINE運用が可能となりますので、
 引き続きエキスパでのLINE運用をご検討ください。

旧LINE配信機能から、トリプル配信機能へのデータ移行について

トリプル配信マニュアル

完全終了予定日

旧LINE配信TOP画面に記載をしております。
旧LINE配信画面に入り、ご確認をお願いいたします。

対象ユーザー様

エキスパログイン後、旧LINE配信機能ボタン があるユーザー様

約1年前にリリースされたトリプル配信で、LINE配信機能が充実し安定して運用可能になりました。

現在リリースされている他社のLINE配信システムと比べても
エキスパのLINE配信機能は圧倒的に機能が豊富で、緻密なマーケティングが行えると自負しております。

これまで無料提供しておりました旧LINE配信機能には、
開発や保守にコストが継続的にかかっているため、

トリプル配信のLINE運用が安定して行えるようになったこの機会に、
完全に終了することを決定させていただきました。

LINE配信がリストマーケティングの中心になった今、
エキスパのトリプル配信を活用していただくことで間違いなく貴社の売上げアップに貢献できるかと存じます。

お手数をおかけしますが、期限までに対応をお願いいたします。

システム障害(決済機能)のお知らせ ※復旧完了

システム障害(決済機能)のお知らせ ※復旧完了

平素よりエキスパをご利用いただき、誠にありがとうございます。

本日、ご提供サービスにおきまして、以下の通り不具合が確認できました。
ご利用中のお客様には、ご迷惑をおかけしており大変申し訳ございません。深くお詫び申し上げます。

障害情報

発生日時

2023年09月03日(日)00:10頃 ~ 14:30頃

対象

・エキスパユーザー様
・商品購入者様、セミナー参加者様

不具合内容

・エキスパ / サイポン有料プランの申込不可
・エキスパ / サイポン有料プランのグレードアップ不可
・エキスパ用クレジットカード情報更新不可

・商品全般のクレジットカード新規申込不可
・商品用のクレジットカード情報の更新不可

※期間内に、エキスパ新規申込、商品購入/有料セミナー申込 に失敗した方は再申込が必要となります。

原因

上位接続先の障害

状態

復旧完了の連絡をいただいており、現在は正常に稼働しています。

販売手数料 変更のお知らせ

販売手数料 変更のお知らせ

平素よりエキスパをご利用いただき誠にありがとうございます。
本日は、販売手数料 変更のお知らせとなります。

改定内容

改定日 2023年10月1日(日)
改定内容

これまでは、商品販売時及びセミナー開催時の「クレジットカード決済手数料」は、
決済高に応じた変動制を採用しておりました。

10月1日より固定制(手数料は以下)へ変更となります。

セミナー手数料 6.5%
商品販売手数料 8.8%

※ 銀行振込時の販売手数料については変更はございません。

代表メッセージ

※エキスパにログイン後、「商品販売」へ入っていただくと詳細の動画をご確認いただけます。

今回の販売手数料の変更理由として、

決済ルート確保、および、安定化の為に、上位接続先を追加しました。
その為、手数料の調整が必要となりました。

また、情報ビジネス、コンテンツ販売関連の規制は、非常に厳しくなっております。

クレジットカード会社側で、少しでも購入者に不利と判断された場合、
売上金の凍結などの非常に厳しいペナルティーが発生します。

弊社では購入商品に対する苦情やクレームが発生しないよう、
あらゆる対策をおこなっているため、

クレーム自体は他社よりも圧倒的に低い状態ではありますが、
それでも購入者様からの連絡/相談は後をたたず、サポートコストも増えております。

その為、この度改定させていただくこととなりました。

ご利用中の皆様には大変ご不便をおかけしますが、
しっかりと決済ルートを確保し、今後もアカウント凍結を出さない決済システムを運営してまいります。

何卒ご理解をいただけますと幸いです。

セミナー一覧の確認

「セミナー一覧」の確認方法について解説いたします。

セミナー一覧確認手順

  1. 「セミナー開催」をクリック。
  2. セミナー一覧が表示されます。
    ※1 グループ

    セミナーをグループ分けして、わかりやすく管理できます。

    例「メイン / 3」
    左側:グループ名
    右側:グループに分類されているセミナーの個数

    ※2 グループ編集 グループの追加、削除等の編集ができます。
    詳細はこちら → 「グループの作成 / 編集
    ※3 セミナー新規開催 セミナーの新規開催を作成します。詳細はこちら → 「セミナー新規開催
    ※4 ID セミナーごとのIDです。
    ※5 セミナー名 セミナー名です。セミナー名は変更できます。
    ※6 開催数 同一セミナーの開催数です。日程の追加が可能です。
    ※7 直販商品 直販商品の有無です。直販商品の設定には事前の商品登録が必要です。
    ※8 アフィリ セミナーアフィリエイトの審査状況を確認できます。
    ※9 モード セミナーの募集モードです。セミナー作成後の変更はできません。
    ※10 操作 セミナー設定のページへ移動します。詳細はこちら → 「セミナー設定(概要)
  3. 以上が、セミナー一覧確認手順です。
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