フォームアクション

フォームアクションについて解説いたします。

フォームアクションとは、
・新規読者の入り口である「登録フォーム」「LINE友だち追加」
・既存読者へ追加情報の取得が可能な「読者専用サイト(フォームタイプ / LINE登録タイプ)」
で、情報登録が行われた時に、自動で実行されるアクションを設定できる機能です。

動画マニュアル

▶ アクションとは?
「登録」で発動するアクション

テキストマニュアル

フォームアクションを設定できる箇所

フォームアクションを設定できる箇所

フォームアクションが、どこで設定が可能かをご説明いたします。
→ フォームアクションを設定できる箇所

実行できるアクション

フォームアクションで、実行できるアクションをご説明いたします。 
→ 実行できるアクション
検索ワード / #フォームアクションでできること #フォームアクション設定場所 #フォームアクション設定画面 #フォームアクション設定方法

一括登録/削除

読者登録について解説いたします。

概要動画

読者登録(個別・一括)/ 一括更新 / 登録履歴

管理者側で読者を登録する手順、既存の読者情報を一括で更新する手順について解説いたします。
→ 「読者登録・更新 / 登録履歴

読者一括削除

メールアドレス、または携帯番号で検索し、該当する読者を一括で削除する方法について解説いたします。
→ 「読者一括削除

ブラックリスト

顧客データベース内のブラックリストの検索・登録・解除方法について解説いたします。
→ 「ブラックリスト

読者リスト

読者リストの検索方法、一覧や詳細の見方などを解説いたします。

読者は、顧客データベースごとに管理されています。

動画マニュアル

▶ 読者登録テスト と 読者リストの確認手順
▶ 読者にタグを付与する
タグの変動による読者リストの動きについて
▶ テスト用読者リストの読者解除手順(管理者側)

テキストマニュアル

読者リスト (検索)

登録されている読者の検索方法について解説いたします。以下の検索方法がございます。
・全読者検索
・キーワード絞り込み検索
・条件絞り込み検索
・一括絞り込み検索

→ 「検索方法

読者リスト(一覧)

読者検索後、表示された対象読者の一覧の見方、および対象読者の編集方法を解説いたします。
→ 「一覧の見方 / 編集

読者リスト(詳細)

読者情報(個別)の編集方法を解説いたします。
→ 「個別読者リストの見方 / 編集
 

配信対象から除外される仕組みについて

配信対象から除外される仕組みについて解説いたします。
エキスパでは、
受信サーバー側からの返答コードを元に、エラー判定をおこなっています。
その判定結果により、配信対象から外す仕組みを導入しております。

この仕組みは、「メール配信」「ショートメール配信」のみとなります。
※LINE配信には、エラー判定という概念が無いため

動画マニュアル

配信対象から除外されるエラーとは? 

テキストマニュアル

メール配信

判定結果の種類は、「不在エラーアドレス」「その他エラーアドレス」があり、
「不在エラーアドレス」と判定されたメールアドレスは自動で配信対象から外れます。
不在エラーアドレス ▶ 判定以降、自動で配信対象から除外される
 ・読者登録したアドレスが削除されている
 ・読者登録時に入力したアドレスが誤っている
 ※上記以外の理由で不在エラーと判断される場合あり

その他エラーアドレス ▶ 一時的なエラーのため、判定後も配信対象のまま
 ・受信拒否
 ・メールボックスの容量超過
 ・配信したメールサイズの超過
 ・受信サーバーが停止している

確認箇所:一括配信作成画面(配信前に確認できる)

エラーアドレスの確認手順をご説明します。(自動で配信対象から除外済みのアドレス)
  1. 一括配信 > 新規作成 > Eメール:任意の配信方法 を選択
  2. 配信対象者欄の「表示」をクリック
  3. 上部ブルダウンから「購読中の読者+エラーアドレス」を選択
  4. エラーアドレスとして配信対象から除外されているリストが表示されます
  5. 以上が、エラーメールアドレスの確認方法となります。

ショートメール配信

判定結果の種類は、「不在エラー」「その他エラー」があり、
エラーへの配信をするかを、あらかじめ設定することが可能です。(手動)

確認箇所:一括配信作成画面(配信前に確認できる)

エラー携帯電話番号の確認手順をご説明します。(配信除外するかどうかは、手動で設定できます)

  1. 一括配信 > 新規作成 > ショートメール を選択
  2. 「次へ」をクリック
  3. 配信対象者欄の「表示」をクリック
  4. 上部ブルダウンから「購読中の読者+エラー携帯番号」を選択
  5. エラー携帯番号になっているリストが表示されます(配信対象から除外するかは設定次第となります)
  6. 以上が、エラー携帯電話番号の確認方法となります。

除外設定の手順(手動)

以下の設定は、すべての顧客データベースで有効となります
  1. 「トリプル配信」をクリック
  2. 「エラー管理」をクリック
  3. エラーへの配信を任意で選択し、「保存する」をクリック
  4. 更新が完了しました
  5. 以上が、ショートメール配信の除外設定手順となります。

「旧LINE配信機能終了」のお知らせ

「旧LINE配信機能終了」のお知らせ

平素よりエキスパをご利用いただき誠にありがとうございます。
本日は、「旧LINE配信機能終了」のお知らせとなります。

詳細

概要

無料でご提供しておりました「旧LINE配信機能」を、完全に終了することとなりました。

旧LINE配信TOP画面 に記載の期日 をもって、機能の停止 / データの削除がおこなわれます。
引き続きエキスパでLINE運用を行いたい場合は「トリプル配信」機能をご利用ください。 

※エキスパでは、LINE配信数に上限はなく無制限で配信が可能です。
 他社LINE連携システムに比べ、高機能かつ圧倒的に安価でLINE運用が可能となりますので、
 引き続きエキスパでのLINE運用をご検討ください。

旧LINE配信機能から、トリプル配信機能へのデータ移行について

トリプル配信マニュアル

完全終了予定日

旧LINE配信TOP画面に記載をしております。
旧LINE配信画面に入り、ご確認をお願いいたします。

対象ユーザー様

エキスパログイン後、旧LINE配信機能ボタン があるユーザー様

約1年前にリリースされたトリプル配信で、LINE配信機能が充実し安定して運用可能になりました。

現在リリースされている他社のLINE配信システムと比べても
エキスパのLINE配信機能は圧倒的に機能が豊富で、緻密なマーケティングが行えると自負しております。

これまで無料提供しておりました旧LINE配信機能には、
開発や保守にコストが継続的にかかっているため、

トリプル配信のLINE運用が安定して行えるようになったこの機会に、
完全に終了することを決定させていただきました。

LINE配信がリストマーケティングの中心になった今、
エキスパのトリプル配信を活用していただくことで間違いなく貴社の売上げアップに貢献できるかと存じます。

お手数をおかけしますが、期限までに対応をお願いいたします。

システム障害(決済機能)のお知らせ ※復旧完了

システム障害(決済機能)のお知らせ ※復旧完了

平素よりエキスパをご利用いただき、誠にありがとうございます。

本日、ご提供サービスにおきまして、以下の通り不具合が確認できました。
ご利用中のお客様には、ご迷惑をおかけしており大変申し訳ございません。深くお詫び申し上げます。

障害情報

発生日時

2023年09月03日(日)00:10頃 ~ 14:30頃

対象

・エキスパユーザー様
・商品購入者様、セミナー参加者様

不具合内容

・エキスパ / サイポン有料プランの申込不可
・エキスパ / サイポン有料プランのグレードアップ不可
・エキスパ用クレジットカード情報更新不可

・商品全般のクレジットカード新規申込不可
・商品用のクレジットカード情報の更新不可

※期間内に、エキスパ新規申込、商品購入/有料セミナー申込 に失敗した方は再申込が必要となります。

原因

上位接続先の障害

状態

復旧完了の連絡をいただいており、現在は正常に稼働しています。