個別トーク

個別トーク画面の確認方法について解説いたします。

個別トークとは、登録読者と1対1のやり取りをおこなえるメッセージ送信機能です。

LINE管理者登録することで、個別トークをご利用端末で受信、送信することができます。
→「LINE管理者設定

・LINEの登録者にまとめてメッセージを配信したい場合は以下をご利用ください。
 → 「LINEメッセージ(一括配信)

・個別トークをご利用の場合、顧客データベースとLINEを連携する必要があります。
 連携がまだの場合は以下マニュアルをご参照ください。
 → 「LINE連携設定 ロードマップ

動画マニュアル

個別トーク
LINE送信者名、アイコン変更/送信時の変更手順

テキストマニュアル

個別トーク一覧画面の確認

  1. 「トリプル配信」をクリック。
  2. 個別トークを確認したい顧客データベース名をクリック。
  3. 「個別トーク」をクリック。
  4. 個別トークの一覧画面が表示されます。
    ※1 表示設定 全て :すべての友だちが表示されます。
    未読 :通知(※9の表示がある方)のトークがある友だちを表示できます。
    ※2 友だち名検索 友だち名で検索すると、該当する友だちのみが一覧に表示されます。
    ※3 詳細検索 絞り込み条件を設定し、「適用する」をクリックすることで、該当の友だちのみ
    表示することができます。設定については以下をご参照ください。
    → 配信先絞り込み「配信条件設定
    ※4 対応状況 絞り込み 未読フラグ、状況、確認者、担当者 で友だちを絞り込むことができます。
    ※5 表示順

    メッセージ受信日を「新しい順」「古い順」へ変更できます。

    「古い順」にした場合、※4で未読フラグをONにしておくと確認しやすいです

    ※6 対応状況 一括変更

    対応状況(※8)を一括で変更できます。

    変更したい友だちにチェックを入れ、上部に表示される「一括変更」を
    クリックするとウインドが表示されます。

    状況、確認者、担当者 を任意で変更し「一括変更する」で変更が完了します。

    ※7 未読フラグ

    読者からメッセージがあった場合表示されます。

    個別トーク送信画面にに入っても、フラグは表示されたままとなります。
    こちらからメッセージを回答することで自動でフラグが外れます。

    ※手動でもON/OFFの切り替えが可能です

    ※8 対応状況

    設定した対応状況が表示されます。設定できる内容は以下となります。

    状況 :指定なし、未処理、処理中、承認待ち、承認済み、差し戻し、完了 
    確認者:設定済みのオペレーターが表示されます
    担当者:設定済みのオペレーターが表示されます

    変更は、各友だちの個別トーク送信画面か、一括変更(※4)で行うことができます。

    ※9 メッセージ通知

    友だちからメッセージがあると表示されます。
    表示される日時は、最新のメッセージ受信日時となります。

    ※その友だちの個別トーク送信画面に入ると、表示が消えます。
    ※通知管理はオペレーター毎となります。
     そのため複数名のオペレーターがいる場合、確認状況によって通知表示が異なります。

  5. 詳細の確認や個別トークを送信したい友だちをクリックしてください。
  6. この画面で、その友達の詳細や個別トーク送信が可能です。
  7. 以上が、個別トーク一覧画面の確認手順となります。

 

個別トーク送信画面

説明箇所が多いため、3つに分けて解説いたします。

※1 表示設定 全て → すべての友だちが表示されます。
未読 → 未読のトークがある友だちを表示できます。
※未読は、読者からの返信に対して配信者が未読の場合にカウントされます。
※2 友だち名検索 友だち名で検索すると、該当する友だちのみが一覧に表示されます。
※3 詳細検索 絞り込み条件を設定し、「適用する」をクリックすることで、該当の友だちのみ
表示することができます。設定については以下をご参照ください。
→ 配信先絞り込み「配信条件設定
※4 友だち一覧 登録されている友だちが表示されます。
配信者が未読の場合、右下に未読の数が表示されます。
※5 友だち一覧画面へ戻る 1階層上の友だち一覧画面へ戻ります。
※6 友だち名 この友だちの、個別トーク送信画面を開いています。

※7 対応状況

この友だちの対応状況を設定できます。

プルダウンから希望の状況や担当を選択すると、その設定が自動保存されます。

※8 未読フラグ

未読フラグをオンにすると、その友だちの名前の横に赤マルが表示されます。

※9 ステータス

この友だちのステータスを設定できます。

設定できるステータスの表示変更は以下をご参照ください。
→ 「タグ管理

※10 トーク画面 この友だちとのトーク内容が表示されます。

※11 メッセージ入力欄 メッセージを入力する欄です。メッセージ入力後、
「送信(※17)」をクリックすることでメッセージが送信されます。
※12 送信者アイコン 送信者アイコンを設定できます。
アイコンは前もって設定しておくことで、ドロップダウンより選択できるようになります。
設定方法はこちら → 「送信名・アイコン管理
※13 保存メッセージ 保存メッセージを新規作成して使用することができます。
また、保存されている保存メッセージを使用できます。
詳細はこちら → 「保存メッセージ
※14 添付ファイル 画像ファイルをアップロードして添付できます。
また、アップロードした画像はライブラリに保存されますので、
保存されている画像を選択して送信することもできます。
※15 スタンプ スタンプを送信できます。
※16 下書き保存

メッセージを入力し「下書き保存」をクリックすると、トーク画面上に
「下書き」と表示され、作成した文章が下書き保存されます。

保存された文章をクリックすることで編集を再開できます。

※17 送信ボタン メッセージを入力後、クリックをすると送信されます。

※18 読者情報詳細 この友だちの読者詳細画面を表示、編集できます。
内容の編集をしたい場合は、該当の項目を修正し、一番下の「保存する」をクリックしてください。
※19 コメント

管理用のコメントです。
コメント入力すると、コメント記入者名、記入日時が自動で入ります。
※追加/削除を実行の際、内容の反映に少し時間がかかる場合があります。

オペレーター間での引き継ぎ事項などをご入力ください。

記載したコメントは、1階層上の友だち一覧画面でも確認できます。

※20 メモ 管理用のメモです。ご自由に入力してください。
※この画面にのみ反映されます。(一階層上の友だち一覧には表示されません)
※21 登録経路 この友だちの登録経路を表示します。
※22 登録状況 登録されている配信チャネルの種類が表示されます。
※23 リッチメニュー この友だちに表示されているリッチメニューです。
右下の「変更」から、メニューを変更できます。
※24 タグ この友だちに設定されているタグが表示されます。
検索ワード / #LINE個別メッセージ #LINE個別トーク #LINEでトーク #LINEのトーク #LINE1対1でトーク #LINE1対1トーク #個別トーク1対1

「顧客リスト名」変更のお知らせ

「顧客リスト名」変更のお知らせ

平素よりエキスパをご利用いただき誠にありがとうございます。
本日は、「顧客リスト名」を変更いたしました。

「顧客リスト名変更」の詳細

概要

以下の通り、呼称を変更しました。

【変更前】
・顧客リスト:顧客データベースに登録されたリスト
・読者リスト:セグメント(旧マガジン)に振り分けられたリスト

【変更後】
・読者リスト:顧客データベースに登録されたリスト
・セグメント読者リスト:セグメント(旧マガジン)に振り分けられたリスト

イメージ

総合メニュー「トリプル配信」をクリック

顧客データベース名をクリック

赤枠部分の名称が、「顧客」から「読者」へ変更となりました。

「マガジン名」変更のお知らせ

「マガジン名」変更のお知らせ

平素よりエキスパをご利用いただき誠にありがとうございます。
本日は、「マガジン名」を変更いたしました。

「マガジン名変更」の詳細

概要

これまで、各顧客データベース内の配信管理をおこなう場所を「マガジン」と呼称していましたが、「セグメント」と名称を変更しました。

イメージ

総合メニュー「トリプル配信」をクリック

顧客データベース名をクリック

赤枠部分の名称が、「マガジン」から「セグメント」へ変更となりました。

「顧客データベースメニュー」変更のお知らせ

「顧客データベースメニュー」変更のお知らせ

平素よりエキスパをご利用いただき誠にありがとうございます。
本日は、「顧客データベースメニュー」を変更いたしました。

「顧客データベースメニュー変更」の詳細

概要

トリプル配信機能の「顧客データベース」画面の左メニューの配置、及び、一部機能の名称が変更となりました。

イメージ

総合メニュー「トリプル配信」をクリック

顧客データベース名をクリック

顧客データベースに入った後の左メニューの配置の変更をおこないました。 

名称の変更があった機能

【変更前】               【変更後】

マガジン一覧          → セグメント一覧

友だち追加           → 新規 LINE友だち追加

質問フォーム(β版)      → 読者専用ページ

顧客登録/削除/リスト      → 読者一括登録/削除/検索

送信者名・アイコン管理(β版) → 送信者名・アイコン

タグ管理            → タグ

フォームページ         → ページテンプレート

システム障害のお知らせ ※復旧完了

システム障害のお知らせ ※復旧完了

平素よりエキスパをご利用いただき、誠にありがとうございます。

ご提供サービスにおきまして、以下の通り障害が発生いたしました。
ご利用中のお客様には大変ご迷惑をおかけいたしましたことを深くお詫び申し上げます。

障害情報

発生日時 2023年01月15日(日)17:20頃 ~ 21:05頃
対象 エキスパ(トリプル配信)ご利用中のお客様
障害内容

一括、ステップの配信停止、バックグランド処理(顧客登録、登録完了メールの送信など)停止

原因

ハードウェアトラブルのため

状態

上記時間に復旧が完了し、
配信日時を満たすステップについては順次配信されています。

料金プラン変更のお知らせ

料金プラン変更のお知らせ

平素よりエキスパをご利用いただき誠にありがとうございます。
本日は、料金プラン変更のお知らせとなります。

【目次】
 ・改定概要
 ・詳細
 ・料金プラン詳細
 ・今後の機能リリースについて
動画説明付きの特設ページはこちら → 料金プラン変更のお知らせ(動画付き)

改定概要

改定日 2023年1月10日(火)
改定内容

ビジネス向けの機能が、新料金プランへ属します。
 ・無料配信プラン、無料アカウントのご提供が終了となります。※1
 ・サイト作成機能(サイポン)は、現在のプランのままとなります。

 ※1 商品購入者様 / セミナー参加者様へ発行されるアカウントは、引き続き無料となります。

詳細

対象 ① 2023年1月9日までに、有料配信プラン をご契約の方
改定内容

2023年1月10日より以下となります。

トリプル配信機能 の「顧客データベース数」「 LINE連携数」にのみ、上限の制限がかかります。

・「顧客データベース数」「 LINE連携数」が、すでに上限に達している場合
 ・作成済みのものは、そのまま利用可能です。(編集も可)
 ・上限を超過しての新規追加は行えません。

※その他機能(商品販売 / セミナー開催 / サイト作成 / アフィリエイト / 旧配信機能)は、
 制限がかからずこれまで通り使用可能です。

対応方法 制限のある機能で新規追加を行いたい場合、プランのアップグレードをお願いいたします。
対象 ② 2023年1月9日までに、無料プランで商品販売/セミナー機能 をご利用の方
改定内容

2023年1月10日より以下となります。

すべての機能で編集、新規追加は行えません。
・作成済みのものは、そのまま稼働します。(編集は不可)

対応方法

各機能をご利用になりたい場合、プランのご契約をお願いいたします。

2023年1月10日に、作成済みの内容が編集不可となるため、
有料プランへ移行されない方は、1/10までに必要な作業をお済ませください。

料金プラン詳細

5千プラン → Lightプラン / 1万プラン → Basicプラン / 2万プラン → Proプラン となります。(どのプランも料金の変動は無し)
3万プラン以上は、これまで通りの名称と仕様となり変更点はございません。

詳細は、動画説明付きの特設ページをご確認ください → 料金プラン変更のお知らせ(動画付き)

今後の機能リリースについて

今年5月にトリプル配信機能をリリースさせていただき、メール、LINE、ショートメールの
3チャネルを活用し、それぞれの長所を生かしたリストマーケティングが可能となりました。

今後は、更にトリプル配信機能が活かせるよう「LINE配信」の機能を中心に開発を進めてまいります。

詳細は、動画説明付きの特設ページをご確認ください → 料金プラン変更のお知らせ(動画付き)

「年末年始休業」のお知らせ

「年末年始休業」のお知らせ

平素よりエキスパをご利用いただき、誠にありがとうございます。
年末年始休業についてお知らせいたします。

カスタマーサポートについて

カスタマーサポートは下記の期間、休業いたします。
期間中、皆様には大変ご不便をおかけいたしますが、ご理解いただきますようお願い申し上げます。

休業期間 2022年12月29日(木)~ 2023年1月3日(火)
メールサポート開始日 2023年1月4日(水)
電話サポート開始日 2023年1月5日(木)
特記事項 ・休業中にいただいたメールは順次対応いたしますので、返答にお時間をいただくことを予めご了承ください。
・メールが配信されないなどのエラー・トラブルにつきましては、専用フォームからご連絡お願いいたします。
 ⇒ エラー・トラブルの問い合わせフォーム(エキスパへのログインが必要です)

入金確認について

各金融機関、及び、弊社カスタマーサポート休業に伴い、入金確認を一時停止いたします。

休業期間 2022年12月29日(木)~ 2023年1月3日(火)
入金確認開始日 2023年1月4日(水)
注意事項(購入者様へ) 銀行振込で「エキスパ有料プラン」「商品」「有料セミナー」をお申し込みされた場合、
入金確認が最短で1月4日(水)となります。
 

クレジット決済でのご契約、商品、セミナーのお申し込みの場合、
決済完了後、即時アカウントのお渡し、商品提供、セミナー情報のご案内が可能です。

注意事項(主催者様へ) 入金確認が最短で1月4日(水)となるため、
休業期間中にセミナー開催予定がある場合、支払方法はクレジット決済のみで設定をお願いいたします。

クイック出金について

カスタマーサポート休業に伴い下記の期間、クイック出金を休業いたします。

休業内容 クイック出金
休業期間 2022年12月28日(木)~ 2023年1月3日(火)
※クイック出金申請の最終受付は「12/27の お昼12時まで」となります。
確認開始日 2023年1月4日(水)
特記事項

12/27 お昼12時以降 ~ 1/4 お昼12時までにいただいたクイック出金申請については、
すべて1月4日分としての処理となり、翌日5日の入金となります。

認証・審査・代行設定について

カスタマーサポート休業に伴い下記の期間、認証・審査・設定代行を休業いたします。

休業内容 ・本人認証、住所認証
・商品審査、セミナー審査、アフィリエイト審査
・SPF/DKIM代行設定
休業期間 2022年12月29日(木)~ 2023年1月3日(火)
審査開始日 2023年1月4日(水)
審査開始日 休業中にいただいたお問い合わせ、申請は順次対応いたしますので、
返答および審査、設定までお時間が掛かることを予めご了承ください。

※申請数が多い場合、1月4日(水)以降の審査となる場合がございます。
※商品審査、設定代行は、申請から設定完了まで約3~5営業日いただいております。

商品の登録から販売までの流れ

商品登録前の準備から販売開始までの流れについて解説いたします。

・商品販売をご利用いただく場合は、有料プランの契約、本人(法人)確認、住所認証を行っていただく必要があります。
 本人確認、住所認証についてはこちら → 「本人確認 / 住所確認

・2023年1月10日以前(無料プランの廃止前)に無料プランをご利用の場合、そのままでは商品の編集等ができないため、
 有料プランへのアップグレードをお願いいたします。
 プランのアップグレードについてはこちら → 「プランのアップグレード / ダウングレード

商品販売までの流れ

  1. 商品登録前の確認をする
    商品登録ができるもの、できないものを確認しましょう。
  2. 商品の仮登録をする

    登録できる商品のタイプは「ダウンロード商品」「配送商品」「継続商品」があります。
  3. 商品の審査申請をする

    審査部からの修正依頼があったら内容を修正しましょう。
  4. 審査通過後、販売開始

    商品販売が可能になりました。商品の販売を開始しましょう!
  5. 以上が、商品を販売するまでの流れです。
    このあとは「商品登録前の確認」へお進みください。
 
検索ワード / #商品の販売方法 #商品販売方法 #商品販売の流れ

商品登録前の確認

商品を登録する前に確認することや、作成するものについて解説いたします。
セミナーやイベント等の登録は、「セミナー操作マニュアル」をご確認ください。

商品登録の前に必ずご確認ください

  1. 注意事項と利用規約を確認する
    内容に同意の上、ご利用を開始してください。
  2. 登録NGの商品を確認する
    登録NG商品を除けば基本的にどのような商品も登録が可能です。
  3. 登録可能な商品タイプを確認する
    販売する商品がどの商品タイプに入るか確認しましょう。
  4. 無形商品の提供方法を確認する
    販売する商品が無形商品の場合、商品の提供方法を記載します。
  5. セールスサイトの準備

    商品を販売するためのサイトを準備しましょう。
  6. 以上で、商品登録前の確認は終了です。
    このあとは、以下へお進みください。
    → 「販売者情報の登録
    すでに販売者情報を登録済みの場合は以下へお進みください。
    →「注意事項と利用規約の確認
 
検索ワード / #商品登録前確認 #商品販売前確認 #商品販売前の確認

販売者情報の登録 ★審査基準

販売者情報の登録手順について解説いたします。

販売者情報とは、購入者に対して公開される販売者の情報です。

ここで登録する情報は、「特定商取引法ページ」「メールの署名」などで公開されます。

販売責任者名
・法人名または、個人名をご入力ください。
・個人の場合、ビジネスネームや個人事業主名でも登録可能です。※ニックネームはNGです。

住所
・実在情報を正しくご入力ください。(郵送物が届くように、住所は番地まですべて記載)
・バーチャルオフィス、レンタルオフィスでのご登録の場合
 ・郵便物が受取可能なプランでの契約をお願いします。
 ・商品登録時に、ご利用サービス名、ご契約が証明できるデータが必要となります。
・法人の場合、登記上に記載されてている所在地を記載してください。

連絡先
・必ず連絡が取れる情報を正しくご入力ください。

登録手順

  1. 「商品販売」をクリック。 商品販売トップ画面
  2. 必須項目を入力し、「確認画面へ」をクリック。

    販売責任者名
    ・法人名または、個人名をご入力ください。
    ・個人の場合、ビジネスネームや個人事業主名でも登録可能です。※ニックネームはNGです。

    住所
    ・実在情報を正しくご入力ください。(郵送物が届くように、住所は番地まですべて記載)
    ・バーチャルオフィス、レンタルオフィスでのご登録の場合
     ・郵便物が受取可能なプランでの契約をお願いします。
     ・商品登録時に、ご利用サービス名、ご契約が証明できるデータが必要となります。
    ・法人の場合、登記上に記載されてている所在地を記載してください。

    連絡先
    ・必ず連絡が取れる情報を正しくご入力ください。

  3. 確認画面が表示。 記載内容を確認し、「保存する」をクリック。
  4. 販売者情報の登録が完了しました。
  5. 以上が、販売者情報の登録手順です。

    このあとは、「注意事項と利用規約の確認」へ
    お進みください。

 
検索ワード / #販売者の情報登録 #販売者登録方法 #販売者登録手順 #販売者情報登録手順 #販売者情報登録方法