「マガジン名」変更のお知らせ
平素よりエキスパをご利用いただき誠にありがとうございます。
本日は、「マガジン名」を変更いたしました。
「マガジン名変更」の詳細
概要 |
これまで、各顧客データベース内の配信管理をおこなう場所を「マガジン」と呼称していましたが、「セグメント」と名称を変更しました。 |
イメージ |
平素よりエキスパをご利用いただき誠にありがとうございます。
本日は、「マガジン名」を変更いたしました。
概要 |
これまで、各顧客データベース内の配信管理をおこなう場所を「マガジン」と呼称していましたが、「セグメント」と名称を変更しました。 |
イメージ |
平素よりエキスパをご利用いただき誠にありがとうございます。
本日は、「顧客データベースメニュー」を変更いたしました。
概要 |
トリプル配信機能の「顧客データベース」画面の左メニューの配置、及び、一部機能の名称が変更となりました。 |
イメージ |
総合メニュー「トリプル配信」をクリック |
名称の変更があった機能 |
【変更前】 【変更後】 マガジン一覧 → セグメント一覧 友だち追加 → 新規 LINE友だち追加 質問フォーム(β版) → 読者専用ページ 顧客登録/削除/リスト → 読者一括登録/削除/検索 送信者名・アイコン管理(β版) → 送信者名・アイコン タグ管理 → タグ フォームページ → ページテンプレート |
平素よりエキスパをご利用いただき、誠にありがとうございます。
ご提供サービスにおきまして、以下の通り障害が発生いたしました。
ご利用中のお客様には大変ご迷惑をおかけいたしましたことを深くお詫び申し上げます。
発生日時 | 2023年01月15日(日)17:20頃 ~ 21:05頃 |
対象 | エキスパ(トリプル配信)ご利用中のお客様 |
障害内容 |
一括、ステップの配信停止、バックグランド処理(顧客登録、登録完了メールの送信など)停止 |
原因 |
ハードウェアトラブルのため |
状態 |
上記時間に復旧が完了し、 |
平素よりエキスパをご利用いただき誠にありがとうございます。
本日は、料金プラン変更のお知らせとなります。
改定日 | 2023年1月10日(火) |
改定内容 |
ビジネス向けの機能が、新料金プランへ属します。 ※1 商品購入者様 / セミナー参加者様へ発行されるアカウントは、引き続き無料となります。 |
対象 ① | 2023年1月9日までに、有料配信プラン をご契約の方 |
改定内容 |
2023年1月10日より以下となります。 トリプル配信機能 の「顧客データベース数」「 LINE連携数」にのみ、上限の制限がかかります。 ・「顧客データベース数」「 LINE連携数」が、すでに上限に達している場合 ※その他機能(商品販売 / セミナー開催 / サイト作成 / アフィリエイト / 旧配信機能)は、 |
対応方法 | 制限のある機能で新規追加を行いたい場合、プランのアップグレードをお願いいたします。 |
対象 ② | 2023年1月9日までに、無料プランで商品販売/セミナー機能 をご利用の方 |
改定内容 |
2023年1月10日より以下となります。 すべての機能で編集、新規追加は行えません。 |
対応方法 |
各機能をご利用になりたい場合、プランのご契約をお願いいたします。 2023年1月10日に、作成済みの内容が編集不可となるため、 |
5千プラン → Lightプラン / 1万プラン → Basicプラン / 2万プラン → Proプラン となります。(どのプランも料金の変動は無し)
3万プラン以上は、これまで通りの名称と仕様となり変更点はございません。
今年5月にトリプル配信機能をリリースさせていただき、メール、LINE、ショートメールの
3チャネルを活用し、それぞれの長所を生かしたリストマーケティングが可能となりました。
今後は、更にトリプル配信機能が活かせるよう「LINE配信」の機能を中心に開発を進めてまいります。
平素よりエキスパをご利用いただき、誠にありがとうございます。
年末年始休業についてお知らせいたします。
カスタマーサポートは下記の期間、休業いたします。
期間中、皆様には大変ご不便をおかけいたしますが、ご理解いただきますようお願い申し上げます。
休業期間 | 2022年12月29日(木)~ 2023年1月3日(火) |
メールサポート開始日 | 2023年1月4日(水) |
電話サポート開始日 | 2023年1月5日(木) |
特記事項 | ・休業中にいただいたメールは順次対応いたしますので、返答にお時間をいただくことを予めご了承ください。 ・メールが配信されないなどのエラー・トラブルにつきましては、専用フォームからご連絡お願いいたします。 ⇒ エラー・トラブルの問い合わせフォーム(エキスパへのログインが必要です) |
各金融機関、及び、弊社カスタマーサポート休業に伴い、入金確認を一時停止いたします。
休業期間 | 2022年12月29日(木)~ 2023年1月3日(火) |
入金確認開始日 | 2023年1月4日(水) |
注意事項(購入者様へ) | 銀行振込で「エキスパ有料プラン」「商品」「有料セミナー」をお申し込みされた場合、 入金確認が最短で1月4日(水)となります。 クレジット決済でのご契約、商品、セミナーのお申し込みの場合、 |
注意事項(主催者様へ) | 入金確認が最短で1月4日(水)となるため、 休業期間中にセミナー開催予定がある場合、支払方法はクレジット決済のみで設定をお願いいたします。 |
カスタマーサポート休業に伴い下記の期間、クイック出金を休業いたします。
休業内容 | クイック出金 |
休業期間 | 2022年12月28日(木)~ 2023年1月3日(火) ※クイック出金申請の最終受付は「12/27の お昼12時まで」となります。 |
確認開始日 | 2023年1月4日(水) |
特記事項 |
12/27 お昼12時以降 ~ 1/4 お昼12時までにいただいたクイック出金申請については、 |
カスタマーサポート休業に伴い下記の期間、認証・審査・設定代行を休業いたします。
休業内容 | ・本人認証、住所認証 ・商品審査、セミナー審査、アフィリエイト審査 ・SPF/DKIM代行設定 |
休業期間 | 2022年12月29日(木)~ 2023年1月3日(火) |
審査開始日 | 2023年1月4日(水) |
審査開始日 | 休業中にいただいたお問い合わせ、申請は順次対応いたしますので、 返答および審査、設定までお時間が掛かることを予めご了承ください。 ※申請数が多い場合、1月4日(水)以降の審査となる場合がございます。 |
・商品販売をご利用いただく場合は、有料プランの契約、本人(法人)確認、住所認証を行っていただく必要があります。
本人確認、住所認証についてはこちら → 「本人確認 / 住所確認」
・2023年1月10日以前(無料プランの廃止前)に無料プランをご利用の場合、そのままでは商品の編集等ができないため、
有料プランへのアップグレードをお願いいたします。
プランのアップグレードについてはこちら → 「プランのアップグレード / ダウングレード」
販売責任者名
・法人名または、個人名をご入力ください。
・個人の場合、ビジネスネームや個人事業主名でも登録可能です。※ニックネームはNGです。
住所
・実在情報を正しくご入力ください。(郵送物が届くように、住所は番地まですべて記載)
・バーチャルオフィス、レンタルオフィスでのご登録の場合
・郵便物が受取可能なプランでの契約をお願いします。
・商品登録時に、ご利用サービス名、ご契約が証明できるデータが必要となります。
・法人の場合、登記上に記載されてている所在地を記載してください。
連絡先
・必ず連絡が取れる情報を正しくご入力ください。
販売責任者名
・法人名または、個人名をご入力ください。
・個人の場合、ビジネスネームや個人事業主名でも登録可能です。※ニックネームはNGです。
住所
・実在情報を正しくご入力ください。(郵送物が届くように、住所は番地まですべて記載)
・バーチャルオフィス、レンタルオフィスでのご登録の場合
・郵便物が受取可能なプランでの契約をお願いします。
・商品登録時に、ご利用サービス名、ご契約が証明できるデータが必要となります。
・法人の場合、登記上に記載されてている所在地を記載してください。
連絡先
・必ず連絡が取れる情報を正しくご入力ください。
このあとは、「注意事項と利用規約の確認」へ
お進みください。
このあとは、「登録NG商品」へお進みください。
◇アダルト
◇ギャンブル(競馬、競艇、競輪、オートレース、宝くじ、パチンコ、パチスロ、カジノ)
◇FX・バイナリーオプション
◇仮想通貨
◇外国不動産
◇高額商品の分割登録(40万円の商品を、20万円x2で商品登録など)
※同一商品を重複購入させる行為も禁止しております。